» zPH
This site relies heavily on Javascript. You should enable it if you want the full experience. Learn more.

zPH

show on map


Registered since 11/05/06
Last seen never
Forum Profile zPH

This is a list of contributions to the website made by user zPH. Every revision of a content type created will show up seperately here.

This is a list of contributions to the website made by user zPH. Every revision of a content type created will show up seperately here.

Title Type Created date
re: newbie dual renderer... Forum Reply 8 years 50 weeks ago
re: newbie dual renderer... Forum Reply 8 years 50 weeks ago
re: newbie dual renderer... Forum Reply 8 years 50 weeks ago
newbie dual renderer... Forum Post 8 years 50 weeks ago
re: cheap s-video mixer? Forum Reply 8 years 50 weeks ago
using different patches... Forum Post 8 years 50 weeks ago
re: using different... Forum Reply 8 years 50 weeks ago
re: using different... Forum Reply 8 years 50 weeks ago
re: using different... Forum Reply 8 years 50 weeks ago
re: using different... Forum Reply 8 years 50 weeks ago
re: Trautner fails... Forum Reply 8 years 50 weeks ago
Trautner fails fullscreen Forum Post 8 years 50 weeks ago
fullscreen flicker with... Forum Post 8 years 50 weeks ago
re: fullscreen flicker... Forum Reply 8 years 50 weeks ago
RMS node behaves... Forum Post 8 years 50 weeks ago
re: RMS node behaves... Forum Reply 8 years 50 weeks ago
re: some motion tracking... Forum Reply 8 years 50 weeks ago
re: some motion tracking... Forum Reply 8 years 50 weeks ago
some motion tracking... Forum Post 8 years 50 weeks ago
re: some motion tracking... Forum Reply 8 years 50 weeks ago
re: some motion tracking... Forum Reply 8 years 50 weeks ago
limiting Change node Forum Post 8 years 50 weeks ago
re: interest in London... Forum Reply 8 years 50 weeks ago
re: setting an io to... Forum Reply 8 years 50 weeks ago
fullscreen instabilties... Forum Post 8 years 50 weeks ago
re: connecting... Forum Reply 8 years 50 weeks ago
connecting downstream... Forum Post 8 years 50 weeks ago
re: midinote works but... Forum Reply 8 years 50 weeks ago
midinote works but... Forum Post 8 years 50 weeks ago
re: FFT not working... Forum Reply 8 years 50 weeks ago
FFT not working... Forum Post 8 years 50 weeks ago
IOBox - Colour (... Forum Post 8 years 50 weeks ago
re: IOBox - Colour (... Forum Reply 8 years 50 weeks ago
vvvv + XmlNetServer? Forum Post 8 years 50 weeks ago

This is a list of contributions to the website made by user zPH. Every revision of a content type created will show up seperately here.

Title Type Created date
shout by zPH Blog Post 11 years 34 weeks ago
shout by zPH Blog Post 12 years 48 weeks ago

This is a list of contributions to the website made by user zPH. Every revision of a content type created will show up seperately here.


anonymous user login

Shoutbox

~2d ago

dawoof: Did u use the NVAPI to do the warping and other functions?

~3d ago

manuel: @dawoof I did. Just some tests. with the sync card you get no tearing thats great.

~3d ago

dawoof: has anyone used nvidia MOSAIC and VVVV? (without vioso or automated callibration)

~4d ago

joreg: mystery surprise guest at #vvvv meetup number 9 in #berlin coming tuesday: 9-berlin-vvvv-meetup

~5d ago

mediadog: @dawoof I use Screen Capture Recorder to put my desktop in VR, it provides a virtual webcam: https://sourceforge.net/projects/screencapturer/files

~6d ago

TremensS: Just one step further, reinstalling VC++2012 did the trick! This might help anyone having the same surprise...

~6d ago

TremensS: Hey! Since Win10 update last night, all my Assimp nodes are red in both beta36/38. Tried reinstalling VC++2013/2017. Any hints?